......................................................Immagine

Problemi con il forum

da leggere attentamente prima di iscriversi
al forum e partecipare alle discussioni
Avatar utente
IoTifoPisa
Site Admin
Messaggi: 230
Contatta:

Re: Problemi con il forum

Messaggio#16 » mercoledì 18 novembre 2015, 13:38

ho pagato il server..tanto per dire qualcosa

Avatar utente
kiffe72
Messaggi: 1471

Re: Problemi con il forum

Messaggio#17 » venerdì 20 novembre 2015, 12:44

[quote="Pietrino"][quote="kiffe72"]O perché il menù collegamenti rapidi mi sparisce appena caricata la pagina????
Lo trovo molto utile!!![/quote]

su qualle piattaforma?[/quote]
Ora sto usando uno Smartphone Nokia lumia con Windows Mobile...il mio android me l'ha fregato un trans al distributore...sobbbbb

Avatar utente
ca.scio.
Messaggi: 4009

Re: Problemi con il forum

Messaggio#18 » domenica 6 dicembre 2015, 18:50

con chrome non c'è versi di aprire la pagina iotifopisa

Avatar utente
SATOLLO
Messaggi: 9828

Re: Problemi con il forum

Messaggio#19 » lunedì 7 dicembre 2015, 11:35

si vince e si va in culo a tutti

Avatar utente
ca.scio.
Messaggi: 4009

Re: Problemi con il forum

Messaggio#20 » mercoledì 9 dicembre 2015, 19:00

ok risolto grazie per avemmi caato zero ahahahaahahahahahahaahah

Avatar utente
paolo61
Messaggi: 0

Re: Problemi con il forum

Messaggio#21 » sabato 2 gennaio 2016, 14:30

Buon giorno, sono paolo61 e non riesco a collegarmi al forum con i-pad o l-phone5, mi dice che non riesce il collegamento in sicurezza con il server... Mi potete aiutare?
N.B. Mentre con il PC non ho problemi...
Grazie Auguri a tutti e Forza Pisa!!!!

Avatar utente
Pisanoalluscio
Messaggi: 27

Re: Problemi con il forum

Messaggio#22 » mercoledì 7 dicembre 2016, 10:13

ragazzi, non è un problema grave, però mi si è azzerato il numero dei messaggi.
Ero oltre 250 inviati e ora sono a 27

Avatar utente
Pietrino
Messaggi: 1078
Contatta:

Re: Problemi con il forum

Messaggio#23 » mercoledì 7 dicembre 2016, 12:50

[quote="Pisanoalluscio"]ragazzi, non è un problema grave, però mi si è azzerato il numero dei messaggi.
Ero oltre 250 inviati e ora sono a 27[/quote]

e' stato petroni...ha provato ad attaccarci

Avatar utente
SATOLLO
Messaggi: 9828

Re: Problemi con il forum

Messaggio#24 » mercoledì 7 dicembre 2016, 13:08

E' stata fatta un po di pulizia di messaggi offensivi....comunque i problemi sono altri

Avatar utente
Pietrino
Messaggi: 1078
Contatta:

Re: Problemi con il forum

Messaggio#25 » mercoledì 7 dicembre 2016, 14:11

cmq a parte gli scherzi. Il sistema ho messo in maniera che cancella automaticamente tutti i topic vecchi che non vengono piu letti. Ovviamente con i messaggi si cancellano anche i vari post.

Lo faccio per non intasare il database

Avatar utente
clau
Messaggi: 3672

Re: Problemi con il forum

Messaggio#26 » mercoledì 7 dicembre 2016, 15:26

Pietrino, per non intasare il database potresti cancellare il topic della schedina

Avatar utente
SATOLLO
Messaggi: 9828

Re: Problemi con il forum

Messaggio#27 » giovedì 8 dicembre 2016, 19:48

O bannare eternamente clau

Torna a “REGOLAMENTO E COMUNICAZIONI”

Chi c’è in linea

Visitano il forum: Nessuno e 2 ospiti